InterAkt Articles and Knowledgebase


Making the Interakt products compatible with PHP 5.3

Making the Interakt products compatible with PHP 5.3

PHP 5.3 brings the following sets of changes: deprecates old features in favour of modern, standard and performant ones; makes the language syntax less permissive.

17 Feb, 2010
read more...

Articles - 1 to 1 of 1
Show per page